ADT:v22.6.2-1085508 Creating Android project and creating appcompat automatically_ V7 solution

When setting up an Android application, you only need to select the minimum required SDK to Android 4.0 (API 14) or above, and there will be no annoying appcompat_ V7


Read More: