Xbmc latest version error

1. Syntax Error: “(” unexpected
Modify the Tools/Depends makefile.include to NDK_VER=0x9d
   

Reproduced in: https://www.cnblogs.com/weinyzhou/p/4983321.html


Read More: