SCSS use / deep / error, the latest usage: v-deep

Use /deep/ in a Vue project to force style changes

now

Use ::v-deep to modify the style
Loader error is now reported in SCSS


Read More: