Solutions to the problem of unable to locate package

When installing Ubuntu12.04, the VMware Player will be installed.
Unable to locate package error: Unable to locate package error: Unable to locate package

sudo apt-get update

The reason should be that the software source has not been updated, so it can not find the package. I suspect this problem is also likely to occur after the software source is changed.
 
 


Read More: