RuntimeError: nvrtc: error: failed to open libnvrtc-builtins.so.11.1.

RuntimeError: nvrtc: error: failed to open libnvrtc-builtins.so.11.1.
  Make sure that libnvrtc-builtins.so.11.1 is installed correctly.

It’s because the python version is wrong. I can’t use Python 3.9 and python 3.6. I can use Python 3.7.


Read More: