View – neditor – empty packaging style

Using Vue neditor wrap

When we use a rich text editor in a project, a style of null error may occur

solve

1. Let’s check the version of Vue in package.lock.json file first. The version of Vue neditor wrap must be above vue2, and 1. Several versions cannot use

2. Use NPM instead of yarn when downloading dependencies


Read More: