[Solved] Vue Install loader Error: Syntax Error: Error: Cannot find module ‘less‘

Error reason

Solution:

npm i less- [email protected]

Run NPM run serve again

Perfect solution~

Read More: