Vue project error: browserslist: caniuse Lite is out dated

After modifying the code, restart the project, and the progress card will not move at 69%
and report an error

Browserslist: caniuse-lite is outdated.

Reason: a component has more than one root element (vue2. X)


Read More: