2021-07-03module parse failed: unexpected token (763:13) you may need an appropriate loader to

After updating the scaffold and creating a new project, NPM run serve reported this error

directly using the method
1. At the beginning of Vue create XXX, check the CSS when you check the pre selection

but this method is not good, sometimes you just don’t want to check what to do.

2. Update the webpack, and update all other updates. This should be ok……


Read More: