ERROR in ./node_modules/css-loader/dist/cjs.js!./node_modules/less-loader/dist/cjs.js!./src/css/spec

Incompatible with lower version. Add the following version or lower version

npm install –save-dev [email protected] less   ( Add less (lower version)


Read More: