Vue require Error: node_modules/babel-loader/lib

vue require reports node_modules/babel-loader/lib error
This error is reported in the vue project.
…/…/assets/images/11.png in ./node_modules/cache-loader/dist/cjs.js??ref–12-0!./node_modules/babel-loader/lib!./node_modules/cache-loader/dist/cjs.js??ref–0-0!./node_modules/vue-loader/lib??vue-loader-options!./src/components/HouseManage/EmergencyPlan.vue?vue&type=script&lang=js&
Most of them are due to problems with the path of the file.
A good check can check out


Read More: